rfc-7270

Cisco-Specific Information Elements Reused in IP Flow Information Export (IPFIX)

A. Yourtchenko, P. Aitken, B. Claise
date2014-06 streamIETF wgnon working group statusINFORMATIONAL pages21 canonicalhttps://www.rfc-editor.org/rfc/rfc7270 doi10.17487/RFC7270 errataview
This document describes some additional IP Flow Information Export (IPFIX) Information Elements in the range of 1-127, which is the range compatible with field types used by NetFlow version 9 in RFC 3954, as specified in the IPFIX Information Model in RFC 7012.